Seite 1 von 1

Bug Report 2016

Verfasst: So 20. Dez 2015, 23:45
von Nandori
Hallo, solltet ihr Fehler jeglicher Art finden, könntr ihr diese gerne hier posten. Danke!

Re: Bug Report 2016

Verfasst: Do 31. Dez 2015, 17:13
von oromil
hi nando also was mir aufgefallen ist, das man bei den post z.b happyBDay Pele überhaupt nicht antworten kann es fehlt ein button dazu.Kann natürlich daran liegen das du es vllt grsperrt hast .

Dies kommt wenn ich was machen möchte:Du darfst keine Antworten zu Themen in diesem Forum erstellen.

Re: Bug Report 2016

Verfasst: Fr 1. Jan 2016, 19:38
von Nandori
Hi Oro, du hast Recht. Jetzt sollte es wieder gehen, der Bereich hatte die falschen Rechte.
Kam bestimmt vom Update. :fresse:

Re: Bug Report 2016

Verfasst: So 3. Jan 2016, 12:36
von oromil
ok danke ich werde es mal versuchen :mrgreen:

Re: Bug Report 2016

Verfasst: So 3. Jan 2016, 16:13
von Pelenor
Wenn ich bei einigen Themen antworten möchte flieg ich raus sobald ich auf Absenden drücke

Re: Bug Report 2016

Verfasst: So 3. Jan 2016, 19:44
von Nandori
Pelenor hat geschrieben:Wenn ich bei einigen Themen antworten möchte flieg ich raus sobald ich auf Absenden drücke
Ja.? Ist es egal welches Thema? Oder bist Du rechts auf letzte Post gegangen, da wird man automatisch ausgeloggt?

Bei mir passiert das nicht, also ich konnte den Fehler nicht reproduzieren. Komisch.
Ich kann auch Deine Rechte testen, da war alles in Ordnung. Echt Komisch!

Re: Bug Report 2016

Verfasst: Mo 4. Jan 2016, 01:18
von Pelenor
Jetzt ging alles ohne Probleme. war heute Mittag bei jedem 2ten Thema...komisch

Re: Bug Report 2016

Verfasst: Mo 15. Feb 2016, 19:40
von Mellornas
Huhu, keine Ahnung ob das hier hineinpasst, aber das Ts geht nicht (T_T).

Re: Bug Report 2016

Verfasst: Mo 15. Feb 2016, 20:22
von Nandori
Geht wieder.. Der Server hatte von gestern auf heute morgen Wartungsarbeiten, danach muss der TS-Server neu gestartet werden.